Clube dos Técnicos

Manutenção em Mainboard


    Fonte não segura carga

    Compartilhe

    Marcelo de Carvalho

    Mensagens : 1
    Data de inscrição : 14/02/2011

    Fonte não segura carga

    Mensagem  Marcelo de Carvalho em Sab Fev 26, 2011 3:29 pm

    Pessoal, estou começando a consertar fontes e, no caminho, me deparei com uma fonte de impressora (hp) e como os componentes lembram bastante os de uma fonte atx (só que beeem mais simplificados) eu resolví tentar consertar.

    A princípio aparentava ser apenas um caso de fusível queimado; trocado o fusível a fonte voltou a funcionar, mas não segura a carga, ou seja, quando eu testo com o multimetro as voltagens estão corretas, o problema vem quando eu conecto ela à impressora. Neste momento a fonte zera a voltagem e fica neste estado até que eu tire e a coloque novamente na tomada. Já testei quase todos os capacitores e diodos/resistores da mesma e nenhum apresentou defeito.
    A impressora, que teve aplaca lógica trocada, funciona normalmente com outra fonte e só apresenta problemas com esta.

    As perguntas são:

    É comum fazer (ou podem ser feitos) reparos em placas lógicas de impressoras ou em suas fontes?

    Com estes sintomas, alguém saberia me dar uma dica de onde está o problema desta fonte?


    Agradeço, desde já, a ajuda.
    []'s!


    PS: desculpe-me postar no fórum, sei que este tipo de fonte não é matéria dos cursos aqui ministrados, mas me pareceu algo próxima ao meu problema devido a semelhança entre os componentes.

    WT Luciano
    Admin

    Mensagens : 48
    Data de inscrição : 23/09/2010

    Re: Fonte não segura carga

    Mensagem  WT Luciano em Sab Fev 26, 2011 8:11 pm

    Sim podemos fazer reparos em placa logica e fonte com sucesso

    no caso de sua fonte verifique se ela tem um aclopador otico se tiver troque ele
    geralmente e o 817 o opto, troque e teste ela novamente

    retorne com o que esta acontecendo ok

      Data/hora atual: Sex Jul 28, 2017 3:52 am